ページの先頭です。
本文へジャンプする。

本ウェブサイトでは、JavaScriptおよびスタイルシートを使用しております。
お客さまがご使用のブラウザではスタイルが未適応のため、本来とは異なった表示になっておりますが、情報は問題なくご利用いただけます。

ここからサイト内共通メニューです。
サイト内共通メニューを読み飛ばす。
サイト内共通メニューここまで。
ホーム > 製品 > NEC製品セキュリティ情報 > セキュリティ情報 > 2005年 > NV05-003
ページ共通メニューここまで。

掲載番号:NV05-003
脆弱性情報識別番号:VU#685456

VERITAS NetBackup Java GUIの脆弱性問題

概要

VERITAS NetBackupのJava GUIには、一般ユーザがルート権限でコマンドを実行させてしまうという脆弱性が存在します。
下記の技術情報を参照してください。
・技術情報
http://seer.support.veritas.com/docs/271727.htm

対象製品

VERITAS NetBackup DataCenter v4.5

VERITAS NetBackup BusinesServer v4.5

VERITAS NetBackup Enterprise Server v5.0/v5.1

VERITAS NetBackup Server v5.0/v5.1

VERITAS NetBackup v3.4

参考情報

更新情報

2007/11/14
ページをリニューアル。
2005/10/01
ページをリニューアル。
Copyright NEC Corporation. All rights reserved.