ページの先頭です。
本文へジャンプする。

本ウェブサイトでは、JavaScriptおよびスタイルシートを使用しております。
お客さまがご使用のブラウザではスタイルが未適応のため、本来とは異なった表示になっておりますが、情報は問題なくご利用いただけます。

ここからサイト内共通メニューです。
サイト内共通メニューを読み飛ばす。
サイト内共通メニューここまで。
ホーム > 製品 > NEC製品セキュリティ情報 > セキュリティ情報 > 2007年 > NV07-013
ページ共通メニューここまで。

掲載番号:NV07-013
脆弱性情報識別番号:JVN#80057925

Apache HTTP Server の mod_imap および mod_imagemap におけるクロスサイトスクリプティングの脆弱性

概要

The Apache Software Foundation が提供する Apache HTTP Server の mod_imap および mod_imagemap には、クロスサイトスクリプティングの脆弱性が存在します。

対象製品

WanBooster

  • 影響の有無
    あり
  • 対処方法
    対象となる製品のバージョン:2009年5月11日以前の全バージョン

    RiOS 5.0.4でパッチ適用により対処済です。
    対処パッチについては以下のWanBoosterサポートページへ公開致しました。
    http://www.nec.co.jp/cgi-bin/support/wanbooster/login.cgi
    ※アクセスするには、WanBooster基本サポートをご契約いただいており、サポート契約期間中であることが必要となります。

参考情報

更新情報

2009/07/08
WanBoosterを追加しました。
2007/12/14
新規登録しました。
Copyright NEC Corporation. All rights reserved.